<html xmlns:v="urn:schemas-microsoft-com:vml" xmlns:o="urn:schemas-microsoft-com:office:office" xmlns:w="urn:schemas-microsoft-com:office:word" xmlns:m="http://schemas.microsoft.com/office/2004/12/omml" xmlns="http://www.w3.org/TR/REC-html40">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1">
<meta name="Generator" content="Microsoft Word 14 (filtered medium)">
<style><!--
/* Font Definitions */
@font-face
        {font-family:Calibri;
        panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
        {font-family:"Trebuchet MS";
        panose-1:2 11 6 3 2 2 2 2 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
        {margin:0cm;
        margin-bottom:.0001pt;
        font-size:11.0pt;
        font-family:"Calibri","sans-serif";}
a:link, span.MsoHyperlink
        {mso-style-priority:99;
        color:blue;
        text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
        {mso-style-priority:99;
        color:purple;
        text-decoration:underline;}
span.EmailStyle17
        {mso-style-type:personal-compose;
        font-family:"Trebuchet MS","sans-serif";
        color:windowtext;}
.MsoChpDefault
        {mso-style-type:export-only;
        font-family:"Calibri","sans-serif";}
@page WordSection1
        {size:612.0pt 792.0pt;
        margin:72.0pt 72.0pt 72.0pt 72.0pt;}
div.WordSection1
        {page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
</head>
<body lang="EN-US" link="blue" vlink="purple">
<div class="WordSection1">
<p class="MsoNormal"><span style="font-family:"Trebuchet MS","sans-serif"">Hi all,<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Trebuchet MS","sans-serif""><o:p> </o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Trebuchet MS","sans-serif"">I am setting a very simple (a tetrahedral) monozone. Just 1 glazed external surface (the fašade). I use detailed radiation models as I want to assess the PMV values in 2 reference comfort
 points: one close to the external fašade and one to the internal wall.<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Trebuchet MS","sans-serif""><o:p> </o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Trebuchet MS","sans-serif"">The view factor calculation works when I specify the geometry of the comfort reference points in the “geo-info” TRNbuild window. When I add as b17 output the Ntype 120, 122, 124 and
 126, the view factor calculation routine never stops and I have to kill manually the viewfactor.exe process. No vfm file is created. Moreover, I noticed the a file “Facadffr” with no extension is created in the folder at one level above.<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Trebuchet MS","sans-serif""><o:p> </o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Trebuchet MS","sans-serif"">Any idea? Is that a bug? Do I do a mistake in the settings?<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Trebuchet MS","sans-serif""><o:p> </o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Trebuchet MS","sans-serif"">Thanks a lot!<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Trebuchet MS","sans-serif"">Cheers<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Trebuchet MS","sans-serif"">Stefano<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-family:"Trebuchet MS","sans-serif""><o:p> </o:p></span></p>
</div>
</body>
</html>